le forum du vmax en Rhône-Alpes

pour être au courant des ballades et réunions du club
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  le site du club de Lyonle site du club de Lyon  la tribula tribu  

Partagez | 
 

 PROBLEME DE DEMARRAGE

Aller en bas 
AuteurMessage
CHRISFEL



Nombre de messages : 3
Date d'inscription : 08/07/2007

MessageSujet: PROBLEME DE DEMARRAGE   Dim 8 Juil - 13:09

BONJOUR,

Je n'ai plus aucune réaction sur mon VMAX lorsque je met le conctact, la pompe a essence ne réagit pas et le démarreur est inactif ?
J'ai changé la batterie et les voyants s'allument ainsi que les phares, les fusibles sont OK, quelqu'un peut m'aider à trouver cette panne bizarre ?
Merci d'avance
CHRISFEL
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
V-Taz42
Admin
avatar

Nombre de messages : 197
Age : 37
Localisation : Genilac
Date d'inscription : 04/12/2006

MessageSujet: Re: PROBLEME DE DEMARRAGE   Lun 9 Juil - 17:09

Salut Chrisfel et bienvenue à toi cheers

Lorsque tu actionne le démareur, je pense que tu ne dois avoir aucune baisse d'intensité de ton phare. Exact?
Si tel est le cas, il est fort probable que tu es un coupe circuit qui déconne. Vérifie donc celui au guidon (comodo droit). Autre possibilité, le coupe contact de béquille latérale, si tu as une vitesse enclenchée.

Essyes déjà ça, et tiens nous au courant. Wink

_________________
Pas de taratata, que des résultats!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://vmaxrhonealpes.easyforumpro.com
CHRISFEL



Nombre de messages : 3
Date d'inscription : 08/07/2007

MessageSujet: Re: PROBLEME DE DEMARRAGE   Mar 10 Juil - 22:25

Salut V TAZ42

Non je n'ai pas de chute d'intensité au phare quand j'actionne le bouton de démarreur!!!
Je n'ai pas de vitesse enclenchée et le coupe circuit est sur on!!!
CHERCHER L'ERREUR ????

CHRISFEL
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
V-Taz42
Admin
avatar

Nombre de messages : 197
Age : 37
Localisation : Genilac
Date d'inscription : 04/12/2006

MessageSujet: Re: PROBLEME DE DEMARRAGE   Mar 10 Juil - 22:59

Pas de baisse d'intensité, ce n'est donc pas ta batterie qui est en cause. Essayes d'enclencher plusieurs fois de suite le coupe circuit, il y a peut-être un faux contact, ça m'est arrivé récemment.

_________________
Pas de taratata, que des résultats!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://vmaxrhonealpes.easyforumpro.com
CHRISFEL



Nombre de messages : 3
Date d'inscription : 08/07/2007

MessageSujet: Re: PROBLEME DE DEMARRAGE   Dim 15 Juil - 22:29

OUI, c'est bien le coupe circuit qui déconne je l'ai démonté il y avait un mauvais contact, c'est ok maintenant elle a démarré du premier coup.

Merci de ton aide
A+
CHRISFEL
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
V-Taz42
Admin
avatar

Nombre de messages : 197
Age : 37
Localisation : Genilac
Date d'inscription : 04/12/2006

MessageSujet: Re: PROBLEME DE DEMARRAGE   Lun 16 Juil - 19:51

De rien, à ton service Wink

_________________
Pas de taratata, que des résultats!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://vmaxrhonealpes.easyforumpro.com
Contenu sponsorisé




MessageSujet: Re: PROBLEME DE DEMARRAGE   

Revenir en haut Aller en bas
 
PROBLEME DE DEMARRAGE
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le forum du vmax en Rhône-Alpes :: Le toutou rien :: Technique-
Sauter vers: